04/03/2006

Firefox

Ben voilà, j'ai installé Firefox 1.5 pour essayer mais déjà je constate des problèmes avec mon blog.

1. Mon juke box ne fonctionne pas bien lorsque je sélectionne un autre morceau dans la liste déroulante ... paaaaas bien
2. L'éditeur avancé des skynetblogs ne fonctionne pas ... passssssss bien non plus

Donc, comme déjà par le passé, je crois que je vais continuer avec mon bon Internet Explorer 6.0

PS: post édité par la suite avec IE.

01:16 Écrit par phaZer | Lien permanent | Commentaires (1) |  Facebook |

Commentaires

Firefox Chez nous on a adopté Firefox depuis longtemps déjà. Je le trouve très pratique... sauf pour mon blog, que je continue dans IE aussi.

Écrit par : Gwen | 04/03/2006

Les commentaires sont fermés.